﻿<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8" />
<title>TV investigation prompts policy change at homeless shelter | Wisconsin Broadcasters Association</title>

<meta name="viewport" content="initial-scale = 1.0, maximum-scale = 1.0, user-scalable = no, width = device-width">
<!--[if lt IE 9]><script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<link rel="stylesheet" href="http://www.wi-broadcasters.org/wp-content/themes/wbaresponsive/style.css" media="screen" />
<link rel="stylesheet" href="http://www.wi-broadcasters.org/wp-content/themes/wbaresponsive/print.css" 
type="text/css" media="screen, print" />
<meta property="og:image" content="http://www.wi-broadcasters.org/wp-content/uploads/feat-logo.png" />

<!-- Favorite Icons -->
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/manifest.json">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5">
<meta name="theme-color" content="#ffffff">

<link rel="alternate" type="application/rss+xml" title="Wisconsin Broadcasters Association &raquo; Feed" href="http://www.wi-broadcasters.org/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.wi-broadcasters.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.6"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='gslBxsliderStyle-css'  href='http://www.wi-broadcasters.org/wp-content/plugins/gs-logo-slider-pro/gsl-files/css/gsl.jquery.bxslider.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='gslMainStyle-css'  href='http://www.wi-broadcasters.org/wp-content/plugins/gs-logo-slider-pro/gsl-files/css/gsl.gs.main.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-menu-css'  href='http://www.wi-broadcasters.org/wp-content/plugins/responsive-menu/css/responsive-menu-1.css?ver=1.0' type='text/css' media='all' />
<!--[if lte IE 7]>
<link rel='stylesheet' id='style.ie7.css-css'  href='http://www.wi-broadcasters.org/wp-content/themes/wbaresponsive/style.ie7.css?ver=4.5.6' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='style.responsive.css-css'  href='http://www.wi-broadcasters.org/wp-content/themes/wbaresponsive/style.responsive.css?ver=4.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='css-css'  href='http://fonts.googleapis.com/css?family=Oswald&#038;subset=latin&#038;ver=4.5.6' type='text/css' media='all' />
<script type='text/javascript' src='http://www.wi-broadcasters.org/wp-content/themes/wbaresponsive/jquery.js?ver=4.5.6'></script>
<script type='text/javascript' src='http://www.wi-broadcasters.org/wp-content/plugins/responsive-menu/js/responsive-menu-1.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.wi-broadcasters.org/wp-content/themes/wbaresponsive/script.js?ver=4.5.6'></script>
<script type='text/javascript' src='http://www.wi-broadcasters.org/wp-content/themes/wbaresponsive/script.responsive.js?ver=4.5.6'></script>
<link rel='https://api.w.org/' href='http://www.wi-broadcasters.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.wi-broadcasters.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.wi-broadcasters.org/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Drone journalism training offered at UW' href='http://www.wi-broadcasters.org/drone-journalism-training-offered-at-uw/' />
<link rel="canonical" href="http://www.wi-broadcasters.org/tv-investigation-prompts-policy-change-at-homeless-shelter/" />
<link rel="alternate" type="application/json+oembed" href="http://www.wi-broadcasters.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.wi-broadcasters.org%2Ftv-investigation-prompts-policy-change-at-homeless-shelter%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.wi-broadcasters.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.wi-broadcasters.org%2Ftv-investigation-prompts-policy-change-at-homeless-shelter%2F&#038;format=xml" />
  <meta property="og:title" content="TV investigation prompts policy change at homeless shelter" />
  <meta property="og:type" content="blog" />
  <meta property="og:description" content="An investigation by a La Crosse television station prompted a change in policy at a homeless shelter that’s getting more &amp;hellip;" />
  	<meta property="og:image" content="http://www.wi-broadcasters.org/wp-content/uploads/TV-investigation-prompts-policy-change-at-homeless-shelter.jpg" />
  <meta property="og:url" content="http://www.wi-broadcasters.org/tv-investigation-prompts-policy-change-at-homeless-shelter/" />
  <meta property="og:site_name" content="Wisconsin Broadcasters Association" />
  <meta name="twitter:title" content="TV investigation prompts policy change at homeless shelter" />
  <meta name="twitter:card" content="summary_large_image" />
  <meta name="twitter:description" content="An investigation by a La Crosse television station prompted a change in policy at a homeless shelter that’s getting more &amp;hellip;" />
  <meta name="twitter:image" content="http://www.wi-broadcasters.org/wp-content/uploads/TV-investigation-prompts-policy-change-at-homeless-shelter.jpg" />
  <meta name="twitter:url" content="http://www.wi-broadcasters.org/tv-investigation-prompts-policy-change-at-homeless-shelter/" />
      
<!-- <meta name="NextGEN" version="1.9.27" /> -->

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-9377802-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

</head>

<body class="single single-post postid-20636 single-format-standard">
<div id="wba-main">

<nav class="wba-top-nav clearfix">
<div class="wba-shadow"></div>
    <div class="wba-top-nav-inner">
    
<ul class="wba-top-hmenu menu-98">
	<li class="menu-item-13439"><a title="Home" href="http://www.wi-broadcasters.org">Home</a>
	</li>
	<li class="menu-item-13447"><a title="About Us" href="http://www.wi-broadcasters.org/about-us/">About Us</a>
	<ul>
		<li class="menu-item-13448"><a title="Contact" href="http://www.wi-broadcasters.org/about-us/contact/">Contact</a>
		</li>
		<li class="menu-item-13445"><a title="Staff" href="http://www.wi-broadcasters.org/about-us/staff/">Staff</a>
		</li>
		<li class="menu-item-13446"><a title="Leadership" href="http://www.wi-broadcasters.org/about-us/leadership/">Leadership</a>
		</li>
	</ul>
	</li>
	<li class="menu-item-13449"><a title="Media Kit" href="http://www.wi-broadcasters.org/media-kit/">Media Kit</a>
	<ul>
		<li class="menu-item-13444"><a title="Newsletter Advertising" href="http://www.wi-broadcasters.org/media-kit/newsletter-advertising/">Newsletter Advertising</a>
		</li>
		<li class="menu-item-13451"><a title="Website Advertising" href="http://www.wi-broadcasters.org/media-kit/web-advertising/">Website Advertising</a>
		</li>
		<li class="menu-item-13450"><a title="Publicity News Release Distribution" href="http://www.wi-broadcasters.org/media-kit/publicity-news-release-distribution/">Publicity News Release Distribution</a>
		</li>
	</ul>
	</li>
	<li class="menu-item-13453"><a title="WBA Foundation" href="http://www.wbafoundation.org">WBA Foundation</a>
	</li>
	<li class="menu-item-13716"><a title="Wisconsin Honor Flight" href="http://www.wisconsinhonorflight.org">Wisconsin Honor Flight</a>
	</li>
	<li class="menu-item-13454"><a title="WBA Newsroom" href="http://www.wbanewsroom.org">WBA Newsroom</a>
	</li>
	<li class="menu-item-13455"><a title="Wisconsin Broadcasting Museum" href="http://www.wisconsinbroadcastingmuseum.org">Wisconsin Broadcasting Museum</a>
	</li>
</ul>
 
 </div></nav>

<header class="clearfix wba-header">
<div class="wba-object"><div class="wba-logo">
<a href="http://www.wi-broadcasters.org"><img border="0" src="http://www.wi-broadcasters.org/wp-content/themes/wbaresponsive/images/wba-logo.png"   alt="Wisconsin Broadcasters Association"></a>
	  </div>
<div class="wba-logo-print">
<img border="0" src="http://www.wi-broadcasters.org/wp-content/themes/wbaresponsive/images/wba-logo-print.png"   alt="Wisconsin Broadcasters Association">
	  </div></div>
            
<nav class="wba-nav clearfix">
<div class="wba-nav-inner">

    
<ul class="wba-hmenu menu-3">
	<li class="menu-item-12414"><a title="For the Public" href="http://www.wi-broadcasters.org/for-the-public/">For the Public</a>
	<ul>
		<li class="menu-item-12419"><a title="Find a Station" href="http://www.wi-broadcasters.org/for-the-public/find-a-station/">Find a Station</a>
		</li>
		<li class="menu-item-12415"><a title="PSA Guidebook" href="http://www.wi-broadcasters.org/for-the-public/psa-guidebook/">PSA Guidebook</a>
		</li>
		<li class="menu-item-17764"><a title="WBA Award Winners" href="http://www.wi-broadcasters.org/for-the-public/wba-award-winners/">WBA Award Winners</a>
		</li>
	</ul>
	</li>
	<li class="menu-item-12439"><a title="NCSA/PEP" href="http://www.wi-broadcasters.org/ncsa-pep/">NCSA/PEP</a>
	</li>
	<li class="menu-item-12441"><a title="Careers" href="http://www.wi-broadcasters.org/careers/">Careers</a>
	<ul>
		<li class="menu-item-17970"><a title="Engineering Fellowship Grant" href="http://www.wi-broadcasters.org/careers/engineering-fellowship-and-grant/">Engineering Fellowship Grant</a>
		</li>
		<li class="menu-item-13089"><a title="Post Available Job" href="http://www.wi-broadcasters.org/members-only/job-bank/post-jobs-available/">Post Available Job</a>
		</li>
		<li class="menu-item-13090"><a title="Post Job Wanted" href="http://www.wi-broadcasters.org/careers/post-wanted/">Post Job Wanted</a>
		</li>
		<li class="menu-item-13093"><a title="WBA Job Bank" href="http://www.wi-broadcasters.org/careers/job-bank/">WBA Job Bank</a>
		<ul>
			<li class="menu-item-13377"><a title="Radio-Management" href="http://www.wi-broadcasters.org/job-wanted-types/radio-management/">Radio-Management</a>
			</li>
			<li class="menu-item-13378"><a title="Radio-News" href="http://www.wi-broadcasters.org/job-wanted-types/radio-news/">Radio-News</a>
			</li>
			<li class="menu-item-13379"><a title="Radio-Production" href="http://www.wi-broadcasters.org/job-wanted-types/radio-production/">Radio-Production</a>
			</li>
			<li class="menu-item-13375"><a title="Radio-Promotions" href="http://www.wi-broadcasters.org/careers/job-bank/job-available-types/radio-promotions/">Radio-Promotions</a>
			</li>
			<li class="menu-item-13366"><a title="Radio-Sales" href="http://www.wi-broadcasters.org/careers/job-bank/job-available-types/radio-sales/">Radio-Sales</a>
			</li>
			<li class="menu-item-13380"><a title="Radio-Social Media" href="http://www.wi-broadcasters.org/job-wanted-types/radio-social-media-2/">Radio-Social Media</a>
			</li>
			<li class="menu-item-13381"><a title="Radio-Sports" href="http://www.wi-broadcasters.org/job-wanted-types/radio-sports/">Radio-Sports</a>
			</li>
			<li class="menu-item-13382"><a title="Radio-Traffic" href="http://www.wi-broadcasters.org/job-wanted-types/radio-traffic/">Radio-Traffic</a>
			</li>
			<li class="menu-item-13383"><a title="Radio-Weather" href="http://www.wi-broadcasters.org/job-wanted-types/radio-weather/">Radio-Weather</a>
			</li>
			<li class="menu-item-13384"><a title="TV-Administrative" href="http://www.wi-broadcasters.org/job-wanted-types/tv-administrative/">TV-Administrative</a>
			</li>
			<li class="menu-item-13374"><a title="TV-Air Talent" href="http://www.wi-broadcasters.org/careers/job-bank/job-available-types/tv-air-talent/">TV-Air Talent</a>
			</li>
			<li class="menu-item-13385"><a title="TV-Computer/IT" href="http://www.wi-broadcasters.org/job-wanted-types/tv-computerit/">TV-Computer/IT</a>
			</li>
			<li class="menu-item-13370"><a title="TV-Engineering" href="http://www.wi-broadcasters.org/careers/job-bank/job-available-types/tv-engineering/">TV-Engineering</a>
			</li>
			<li class="menu-item-13386"><a title="TV-Management" href="http://www.wi-broadcasters.org/job-wanted-types/tv-management/">TV-Management</a>
			</li>
			<li class="menu-item-13367"><a title="TV-News" href="http://www.wi-broadcasters.org/careers/job-bank/job-available-types/tv-news/">TV-News</a>
			</li>
			<li class="menu-item-13369"><a title="TV-Production" href="http://www.wi-broadcasters.org/careers/job-bank/job-available-types/tv-production/">TV-Production</a>
			</li>
			<li class="menu-item-13371"><a title="TV-Sales" href="http://www.wi-broadcasters.org/careers/job-bank/job-available-types/tv-sales/">TV-Sales</a>
			</li>
			<li class="menu-item-13388"><a title="TV-Traffic" href="http://www.wi-broadcasters.org/job-wanted-types/tv-traffic/">TV-Traffic</a>
			</li>
		</ul>
		</li>
	</ul>
	</li>
	<li class="menu-item-12442"><a title="Students" href="http://www.wi-broadcasters.org/college-corner/">Students</a>
	<ul>
		<li class="menu-item-15436"><a title="RMP" href="http://www.wi-broadcasters.org/college-corner/rmp/">RMP</a>
		</li>
		<li class="menu-item-12447"><a title="Broadcasting Faculty Specialties" href="http://www.wi-broadcasters.org/college-corner/broadcasting-faculty-specialty-areas/">Broadcasting Faculty Specialties</a>
		</li>
		<li class="menu-item-13038"><a title="Internship Program Survey" href="http://www.wi-broadcasters.org/college-corner/internship-survey/">Internship Program Survey</a>
		</li>
		<li class="menu-item-12444"><a title="Radio Internships" href="http://www.wi-broadcasters.org/college-corner/radio-internships/">Radio Internships</a>
		</li>
		<li class="menu-item-12445"><a title="TV Internships" href="http://www.wi-broadcasters.org/college-corner/tv-internships/">TV Internships</a>
		</li>
		<li class="menu-item-12606"><a title="Student Awards For Excellence" href="http://www.wi-broadcasters.org/college-corner/student-awards-for-excellence/">Student Awards For Excellence</a>
		<ul>
			<li class="menu-item-13039"><a title="Student Awards Winners" href="http://www.wi-broadcasters.org/college-corner/student-awards-for-excellence/student-awards-winners/">Student Awards Winners</a>
			</li>
		</ul>
		</li>
	</ul>
	</li>
	<li class="menu-item-12451"><a title="Events" href="http://www.wi-broadcasters.org/events/">Events</a>
	</li>
	<li class="menu-item-12462"><a title="Emergency Planning" href="http://www.wi-broadcasters.org/emergency-planning/">Emergency Planning</a>
	<ul>
		<li class="menu-item-12464"><a title="Amber Alert" href="http://www.wi-broadcasters.org/emergency-planning/amber-alert/">Amber Alert</a>
		</li>
		<li class="menu-item-12460"><a title="Broadcaster ID" href="http://www.wi-broadcasters.org/emergency-planning/broadcaster-id/">Broadcaster ID</a>
		</li>
		<li class="menu-item-12461"><a title="Emergency Alert System" href="http://www.wi-broadcasters.org/emergency-planning/emergency-alert-system/">Emergency Alert System</a>
		</li>
		<li class="menu-item-12465"><a title="FCC DIRS Program" href="http://www.wi-broadcasters.org/emergency-planning/fcc-dirs-program/">FCC DIRS Program</a>
		</li>
		<li class="menu-item-13251"><a title="MSRC" href="http://www.wi-broadcasters.org/emergency-planning/msrc/">MSRC</a>
		<ul>
			<li class="menu-item-13643"><a title="Starting MSRC in your State or Local Market" href="http://www.wi-broadcasters.org/emergency-planning/msrc/starting-msrc-in-your-state-or-local-market/">Starting MSRC in your State or Local Market</a>
			</li>
			<li class="menu-item-13642"><a title="ECC Team Training" href="http://www.wi-broadcasters.org/emergency-planning/msrc/ecc-team-training/">ECC Team Training</a>
			</li>
			<li class="menu-item-13644"><a title="Other Resources" href="http://www.wi-broadcasters.org/emergency-planning/msrc/other-resources/">Other Resources</a>
			</li>
		</ul>
		</li>
	</ul>
	</li>
	<li class="menu-item-12482"><a title="Members Only" href="http://www.wi-broadcasters.org/members-only/">Members Only</a>
	<ul>
		<li class="menu-item-12505"><a title="Alternative Inspection" href="http://www.wi-broadcasters.org/members-only/alternative-inspection/">Alternative Inspection</a>
		</li>
		<li class="menu-item-12518"><a title="Awards for Excellence" href="http://www.wi-broadcasters.org/members-only/awards-for-excellence/">Awards for Excellence</a>
		<ul>
			<li class="menu-item-13393"><a title="Past Winners" href="http://www.wi-broadcasters.org/members-only/awards-for-excellence/past-winners/">Past Winners</a>
			</li>
		</ul>
		</li>
		<li class="menu-item-12506"><a title="Equal Opportunity" href="http://www.wi-broadcasters.org/members-only/equal-opportunity/">Equal Opportunity</a>
		<ul>
			<li class="menu-item-13390"><a title="EEO Internship Program" href="http://www.wi-broadcasters.org/members-only/equal-opportunity/eeo-internship-program/">EEO Internship Program</a>
			</li>
			<li class="menu-item-13389"><a title="All Intern Candidates" href="http://www.wi-broadcasters.org/members-only/equal-opportunity/eeo-internship-program/all-intern-candidate/">All Intern Candidates</a>
			</li>
		</ul>
		</li>
		<li class="menu-item-13365"><a title="FCC News &#038; Archives" href="http://www.wi-broadcasters.org/members-only/fcc/">FCC News &#038; Archives</a>
		</li>
		<li class="menu-item-13198"><a title="Job Bank/Jobs Wanted" href="http://www.wi-broadcasters.org/members-only/job-bank/">Job Bank/Jobs Wanted</a>
		</li>
		<li class="menu-item-13199"><a title="Legal Hotlines" href="http://www.wi-broadcasters.org/members-only/legal-hotlines/">Legal Hotlines</a>
		</li>
		<li class="menu-item-13200"><a title="Legislative" href="http://www.wi-broadcasters.org/members-only/legislative/">Legislative</a>
		<ul>
			<li class="menu-item-13391"><a title="State Legislative Directory" href="http://www.wi-broadcasters.org/members-only/legislative/wisconsin-state-legislative-directory/">State Legislative Directory</a>
			</li>
		</ul>
		</li>
		<li class="menu-item-13201"><a title="NCSA" href="http://www.wi-broadcasters.org/members-only/ncsa/">NCSA</a>
		<ul>
			<li class="menu-item-13392"><a title="Current NCSA Spots" href="http://www.wi-broadcasters.org/members-only/ncsa/current-ncsa-spots/">Current NCSA Spots</a>
			</li>
		</ul>
		</li>
		<li class="menu-item-12510"><a title="Newsletter" href="http://www.wi-broadcasters.org/members-only/newsletter/">Newsletter</a>
		<ul>
			<li class="menu-item-12764"><a title="In the News Archive" href="http://www.wi-broadcasters.org/members-only/archive/in-the-news/">In the News Archive</a>
			</li>
			<li class="menu-item-13194"><a title="Legal &amp; Legislative Issues" href="http://www.wi-broadcasters.org/members-only/archive/legal-legislative-issues/">Legal &#038; Legislative Issues</a>
			</li>
			<li class="menu-item-13195"><a title="Social &amp; Digital" href="http://www.wi-broadcasters.org/members-only/archive/social-digital/">Social &#038; Digital</a>
			</li>
			<li class="menu-item-13394"><a title="FCC" href="http://www.wi-broadcasters.org/members-only/archive/fcc/">FCC</a>
			</li>
		</ul>
		</li>
		<li class="menu-item-13202"><a title="Online Member Directory" href="http://www.wi-broadcasters.org/members-only/online-member-directory/">Online Member Directory</a>
		</li>
		<li class="menu-item-13203"><a title="Political Broadcasting Resources" href="http://www.wi-broadcasters.org/members-only/political-broadcasting/">Political Broadcasting Resources</a>
		</li>
		<li class="menu-item-13204"><a title="Proud Member" href="http://www.wi-broadcasters.org/members-only/proud-member/">Proud Member</a>
		</li>
		<li class="menu-item-12511"><a title="Webinar Archives" href="http://www.wi-broadcasters.org/members-only/webinars/">Webinar Archives</a>
		</li>
	</ul>
	</li>
</ul>
 </div>
    </nav>
</header>

<div class="wba-sheet clearfix">

            <div class="wba-layout-wrapper clearfix">

                <div class="wba-content-layout">

                    <div class="wba-content-layout-row">

                        <div class="wba-layout-cell wba-content clearfix">
						
	<article id="post-20636"  class="wba-post wba-article  post-20636 post type-post status-publish format-standard has-post-thumbnail category-in-the-news">



                                <div class="wba-postmetadataheader"><h1 class="wba-postheader">TV investigation prompts policy change at homeless shelter</h1><div class="share">


<!-- AddThis Button BEGIN -->

<a class="addthis_button" href="http://www.addthis.com/bookmark.php?v=300&amp;pubid=ra-51b23d7e18963941"><img src="http://s7.addthis.com/static/btn/v2/lg-share-en.gif" width="125" height="16" alt="Bookmark and Share" style="border:0"/></a>

<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-51b23d7e18963941"></script></div>

<!-- AddThis Button END -->

</div>
                                                <div class="wba-postheadericons wba-metadata-icons"><span class="wba-postdateicon"><span class="date">Published</span> <span class="entry-date" title="12:50 PM">February 8, 2017</span></span></div>
                <div class="wba-postcontent clearfix"><p>An <a href="http://www.news8000.com/news/news-8-investigates-salvation-army-drops-zero-tolerancy-policy/300860452">investigation by a La Crosse television station</a> prompted a change in policy at a homeless shelter that’s getting more homeless people off the street.</p>
<p>Video that WKBT captured in July inspired the Salvation Army to change its policy in regards to sheltering homeless people who might be under the influence of drugs or alcohol.</p>
<p>Before the policy change, people looking for shelter would have to take a Breathalyzer test to determine if they would be allowed to stay. But the organization knew that its system was flawed, because it was not testing for drugs.</p>
<p>“Many of them found a place to lie right outside the building, because they wanted to sleep somewhere,” said Maj. Jeff Richardson, of the Salvation Army of La Crosse. “So that created a problem we weren&#8217;t real comfortable with either.”</p>
<p> “Everybody predicted doom and gloom,” said Richardson. “The world&#8217;s going to fall apart and the roof&#8217;s going to fall in, and basically it&#8217;s been a pretty peaceful transition.”</p>
<p>The change in policy was noticed by the local hospital and police department which noticed a decrease in the homeless in the emergency department and downtown La Crosse parking ramps.</p>
</div>

                                <div class="wba-postmetadatafooter"><div class="wba-postfootericons wba-metadata-icons"><span class="wba-postcategoryicon"><span class="categories">Posted in</span> <a href="http://www.wi-broadcasters.org/members-only/archive/in-the-news/">In the News</a></span></div></div>
                </article>

	
			
                        </div>
                        
<div class="wba-layout-cell wba-sidebar1 clearfix">

<div  id="nav_menu-5" class="wba-block widget widget_nav_menu  clearfix">

        

<div class="wba-blockheaderalt">

            <div class="t">
Members Only
</div>

        </div>

<div class="wba-blockcontent">
<div class="menu-members-only-menu-for-news-archives-single-container"><ul id="menu-members-only-menu-for-news-archives-single" class="menu"><li id="menu-item-13432" class="menu-item  menu-item-type-post_type menu-item-object-page menu-item-13432"><a href="http://www.wi-broadcasters.org/members-only/">Members Only</a></li>
<li id="menu-item-13415" class="menu-item  menu-item-type-post_type menu-item-object-page menu-item-13415"><a href="http://www.wi-broadcasters.org/members-only/alternative-inspection/">ABIP: Alternative Broadcast Inspection Program</a></li>
<li id="menu-item-13416" class="menu-item  menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-13416"><a href="http://www.wi-broadcasters.org/members-only/equal-opportunity/">Equal Opportunity</a>
<ul class="sub-menu">
	<li id="menu-item-13414" class="menu-item  menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-13414"><a href="http://www.wi-broadcasters.org/members-only/equal-opportunity/eeo-internship-program/all-intern-candidate/">All Intern Candidates</a>
	<ul class="sub-menu">
		<li id="menu-item-13428" class="menu-item  menu-item-type-post_type menu-item-object-page menu-item-13428"><a href="http://www.wi-broadcasters.org/members-only/equal-opportunity/eeo-internship-program/">EEO Internship Program</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-13426" class="menu-item  menu-item-type-post_type menu-item-object-page menu-item-13426"><a href="http://www.wi-broadcasters.org/members-only/webinars/">Webinar Archives</a></li>
<li id="menu-item-13433" class="menu-item  menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-13433"><a href="http://www.wi-broadcasters.org/members-only/awards-for-excellence/">Awards for Excellence</a>
<ul class="sub-menu">
	<li id="menu-item-13429" class="menu-item  menu-item-type-post_type menu-item-object-page menu-item-13429"><a href="http://www.wi-broadcasters.org/members-only/awards-for-excellence/past-winners/">Past Winners</a></li>
</ul>
</li>
<li id="menu-item-13422" class="menu-item  menu-item-type-post_type menu-item-object-page menu-item-13422"><a href="http://www.wi-broadcasters.org/members-only/newsletter/">Newsletter</a></li>
<li id="menu-item-13417" class="menu-item  menu-item-type-post_type menu-item-object-page menu-item-13417"><a href="http://www.wi-broadcasters.org/members-only/fcc/">FCC News &#038; Archives</a></li>
<li id="menu-item-13418" class="menu-item  menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-13418"><a href="http://www.wi-broadcasters.org/members-only/job-bank/">Job Bank/Jobs Wanted</a>
<ul class="sub-menu">
	<li id="menu-item-13430" class="menu-item  menu-item-type-post_type menu-item-object-page menu-item-13430"><a href="http://www.wi-broadcasters.org/members-only/job-bank/post-jobs-available/">Post Available Job</a></li>
</ul>
</li>
<li id="menu-item-13419" class="menu-item  menu-item-type-post_type menu-item-object-page menu-item-13419"><a href="http://www.wi-broadcasters.org/members-only/legal-hotlines/">Legal Hotlines</a></li>
<li id="menu-item-13420" class="menu-item  menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-13420"><a href="http://www.wi-broadcasters.org/members-only/legislative/">Legislative</a>
<ul class="sub-menu">
	<li id="menu-item-13431" class="menu-item  menu-item-type-post_type menu-item-object-page menu-item-13431"><a href="http://www.wi-broadcasters.org/members-only/legislative/wisconsin-state-legislative-directory/">State Legislative Directory</a></li>
</ul>
</li>
<li id="menu-item-13421" class="menu-item  menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-13421"><a href="http://www.wi-broadcasters.org/members-only/ncsa/">NCSA</a>
<ul class="sub-menu">
	<li id="menu-item-13427" class="menu-item  menu-item-type-post_type menu-item-object-page menu-item-13427"><a href="http://www.wi-broadcasters.org/members-only/ncsa/current-ncsa-spots/">Current NCSA Spots</a></li>
</ul>
</li>
<li id="menu-item-13423" class="menu-item  menu-item-type-post_type menu-item-object-page menu-item-13423"><a href="http://www.wi-broadcasters.org/members-only/online-member-directory/">Online Member Directory</a></li>
<li id="menu-item-13424" class="menu-item  menu-item-type-post_type menu-item-object-page menu-item-13424"><a href="http://www.wi-broadcasters.org/members-only/political-broadcasting/">Political Broadcasting Resources</a></li>
<li id="menu-item-13425" class="menu-item  menu-item-type-post_type menu-item-object-page menu-item-13425"><a href="http://www.wi-broadcasters.org/members-only/proud-member/">Proud Member</a></li>
</ul></div>
</div>



</div>



                        </div>                        
<div class="wba-layout-cell wba-sidebar2 clearfix">

<div  id="search-2" class="wba-block widget widget_search  clearfix">

        

<div class="wba-blockheaderplain">

            <div class="t">
Search
</div>

        </div>

<div class="wba-blockcontent">
<form class="wba-search" method="get" name="searchform" action="http://www.wi-broadcasters.org/">
	<input name="s" type="text" value="" />
	<input class="wba-search-button" type="submit" value="Search" />
</form>
</div>



</div>

	<article id="query-posts-16"  class="wba-post wba-article  widget posts">



                                
                                                
                <div class="wba-postcontent clearfix"><div class='post-20512 post type-post status-publish format-standard category-ads'><div class="entry-content"><div class="center">
<p><a href="https://state.nationalguard.com/wisconsin" target="_blank"><img class="aligncenter size-full wp-image-20510" src="http://www.wi-broadcasters.org/wp-content/uploads/72guard-Logo_300x250.jpg" alt="72guard-Logo_300x250" width="300" height="250" srcset="http://www.wi-broadcasters.org/wp-content/uploads/72guard-Logo_300x250.jpg 300w, http://www.wi-broadcasters.org/wp-content/uploads/72guard-Logo_300x250-150x125.jpg 150w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>
</div>
</div></div></div>

                                
                </article>

	<div class="wba-widget widget widget_text" id="text-21" ><div class="wba-widget-content">			<div class="textwidget"><p><a target="_blank" href="http://www.wisconsinhonorflight.org/">
<img border="0" src="http://www.wi-broadcasters.org/wp-content/uploads/WIHonorFlights-300x250.jpg" width="300" height="250"></a></p>
</div>
		</div></div>

                        </div>
                    </div>
                </div>
            </div>
    </div>

<footer class="wba-footer clearfix"><div class="wba-shadow-footer"></div>
<div class="wba-content-layout">

  <div class="wba-content-layout-row">

	
	<div class="clearfix wba-layout-cell wba-layout-cell-size3">

	
		<div class="wba-center-wrapper">

		<div class="wba-center-inner">

	
		<div class="wba-widget widget widget_text" id="text-5" ></div>
	
		</div>

		</div>

	
	</div>

	
	<div class="clearfix wba-layout-cell wba-layout-cell-size3">

	
		<div class="wba-center-wrapper">

		<div class="wba-center-inner">

	
		<div class="wba-widget widget widget_text" id="text-17" ></div>
	
		</div>

		</div>

	
	</div>

	
	<div class="clearfix wba-layout-cell wba-layout-cell-size3">

	
		<div class="wba-center-wrapper">

		<div class="wba-center-inner">

	
		<div class="wba-widget widget widget_text" id="text-3" ><div class="wba-widget-content">			<div class="textwidget"><p class="wba-social"><a href="https://twitter.com/MVetterkind"><img width="24" height="24" alt="" src="http://www.wi-broadcasters.org/wp-content/themes/wbaresponsive/images/twitter.png"></a><a href="https://www.facebook.com/Wisconsin.Broadcasters.Association"><img width="25" height="25" alt="" src="http://www.wi-broadcasters.org/wp-content/themes/wbaresponsive/images/facebook_32-2.png"></a>
<a href="#"><img width="25" height="25" src="http://www.wi-broadcasters.org/wp-content/themes/wbaresponsive/images/vimeo.png"></a></p>
</div>
		</div></div>
	
		</div>

		</div>

	
	</div>

	
  </div>

</div>
  <div class="wba-footer-inner">Wisconsin Broadcasters Association . 44 E Mifflin Street, Suite 900 . Madison, WI 53703<br>608.255.2600  <br>Copyright 1998-2017 Wisconsin Broadcasters Association
<div class="alignright">
<a href="#top">top</a></div></div>
</footer>

</div>
<div id="wp-footer">

	
            <div id="responsive-menu">
			
                <div id="responsive-menu-title"><a href="http://www.wi-broadcasters.org ">Site Menu</a></div><div class="menu-mobile-menu-container"><ul id="menu-mobile-menu" class="responsive-menu"><li id="menu-item-13253" class="menu-item  menu-item-type-post_type menu-item-object-page menu-item-13253"><a href="http://www.wi-broadcasters.org/home-page/">Home Page</a></li>
<li id="menu-item-13254" class="menu-item  menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-13254"><a href="http://www.wi-broadcasters.org/about-us/">About Us</a>
<ul class="sub-menu">
	<li id="menu-item-13401" class="menu-item  menu-item-type-post_type menu-item-object-page menu-item-13401"><a href="http://www.wi-broadcasters.org/about-us/staff/">Staff</a></li>
	<li id="menu-item-13402" class="menu-item  menu-item-type-post_type menu-item-object-page menu-item-13402"><a href="http://www.wi-broadcasters.org/about-us/leadership/">Leadership</a></li>
</ul>
</li>
<li id="menu-item-13329" class="menu-item  menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-13329"><a href="http://www.wi-broadcasters.org/for-the-public/">For the Public</a>
<ul class="sub-menu">
	<li id="menu-item-17343" class="menu-item  menu-item-type-post_type menu-item-object-page menu-item-17343"><a href="http://www.wi-broadcasters.org/for-the-public/find-a-station/">Find a Station</a></li>
	<li id="menu-item-17344" class="menu-item  menu-item-type-post_type menu-item-object-page menu-item-17344"><a href="http://www.wi-broadcasters.org/?page_id=3480">WBA Directory</a></li>
	<li id="menu-item-17345" class="menu-item  menu-item-type-post_type menu-item-object-page menu-item-17345"><a href="http://www.wi-broadcasters.org/for-the-public/psa-guidebook/">Public Service Announcement Guidebook</a></li>
</ul>
</li>
<li id="menu-item-13330" class="menu-item  menu-item-type-post_type menu-item-object-page menu-item-13330"><a href="http://www.wi-broadcasters.org/ncsa-pep/">NCSA/PEP</a></li>
<li id="menu-item-13331" class="menu-item  menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-13331"><a href="http://www.wi-broadcasters.org/careers/">Careers</a>
<ul class="sub-menu">
	<li id="menu-item-17346" class="menu-item  menu-item-type-post_type menu-item-object-page menu-item-17346"><a href="http://www.wi-broadcasters.org/careers/job-bank/">WBA Job Bank</a></li>
	<li id="menu-item-17347" class="menu-item  menu-item-type-post_type menu-item-object-page menu-item-17347"><a href="http://www.wi-broadcasters.org/members-only/job-bank/post-jobs-available/">Post Available Job</a></li>
	<li id="menu-item-17348" class="menu-item  menu-item-type-post_type menu-item-object-page menu-item-17348"><a href="http://www.wi-broadcasters.org/careers/post-wanted/">Post Job Wanted</a></li>
</ul>
</li>
<li id="menu-item-13255" class="menu-item  menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-13255"><a href="http://www.wi-broadcasters.org/college-corner/">Students</a>
<ul class="sub-menu">
	<li id="menu-item-17349" class="menu-item  menu-item-type-post_type menu-item-object-page menu-item-17349"><a href="http://www.wi-broadcasters.org/college-corner/rmp/">RMP</a></li>
	<li id="menu-item-17350" class="menu-item  menu-item-type-post_type menu-item-object-page menu-item-17350"><a href="http://www.wi-broadcasters.org/college-corner/student-awards-for-excellence/">Student Awards For Excellence</a></li>
	<li id="menu-item-17351" class="menu-item  menu-item-type-post_type menu-item-object-page menu-item-17351"><a href="http://www.wi-broadcasters.org/college-corner/broadcasting-faculty-specialty-areas/">Broadcasting Faculty Specialties</a></li>
	<li id="menu-item-17354" class="menu-item  menu-item-type-post_type menu-item-object-page menu-item-17354"><a href="http://www.wi-broadcasters.org/college-corner/internship-survey/">Internship Program Survey</a></li>
	<li id="menu-item-17352" class="menu-item  menu-item-type-post_type menu-item-object-page menu-item-17352"><a href="http://www.wi-broadcasters.org/college-corner/radio-internships/">Radio Internships</a></li>
	<li id="menu-item-17353" class="menu-item  menu-item-type-post_type menu-item-object-page menu-item-17353"><a href="http://www.wi-broadcasters.org/college-corner/tv-internships/">TV Internships</a></li>
</ul>
</li>
<li id="menu-item-13332" class="menu-item  menu-item-type-post_type menu-item-object-page menu-item-13332"><a href="http://www.wi-broadcasters.org/events/">Events</a></li>
<li id="menu-item-13333" class="menu-item  menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-13333"><a href="http://www.wi-broadcasters.org/emergency-planning/">Emergency Planning</a>
<ul class="sub-menu">
	<li id="menu-item-17356" class="menu-item  menu-item-type-post_type menu-item-object-page menu-item-17356"><a href="http://www.wi-broadcasters.org/emergency-planning/broadcaster-id/">Broadcaster ID</a></li>
	<li id="menu-item-17361" class="menu-item  menu-item-type-post_type menu-item-object-page menu-item-17361"><a href="http://www.wi-broadcasters.org/emergency-planning/emergency-alert-system/">Emergency Alert System</a></li>
	<li id="menu-item-17359" class="menu-item  menu-item-type-post_type menu-item-object-page menu-item-17359"><a href="http://www.wi-broadcasters.org/emergency-planning/msrc/">MSRC</a></li>
	<li id="menu-item-17360" class="menu-item  menu-item-type-post_type menu-item-object-page menu-item-17360"><a href="http://www.wi-broadcasters.org/emergency-planning/amber-alert/">Amber Alert</a></li>
	<li id="menu-item-17362" class="menu-item  menu-item-type-post_type menu-item-object-page menu-item-17362"><a href="http://www.wi-broadcasters.org/emergency-planning/fcc-dirs-program/">FCC DIRS Program</a></li>
</ul>
</li>
<li id="menu-item-13334" class="menu-item  menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-13334"><a href="http://www.wi-broadcasters.org/members-only/">Members Only</a>
<ul class="sub-menu">
	<li id="menu-item-17364" class="menu-item  menu-item-type-post_type menu-item-object-page menu-item-17364"><a href="http://www.wi-broadcasters.org/members-only/alternative-inspection/">Alternative Inspection</a></li>
	<li id="menu-item-17366" class="menu-item  menu-item-type-post_type menu-item-object-page menu-item-17366"><a href="http://www.wi-broadcasters.org/members-only/equal-opportunity/">Equal Opportunity</a></li>
	<li id="menu-item-17368" class="menu-item  menu-item-type-post_type menu-item-object-page menu-item-17368"><a href="http://www.wi-broadcasters.org/members-only/webinars/">Webinars</a></li>
	<li id="menu-item-17369" class="menu-item  menu-item-type-post_type menu-item-object-page menu-item-17369"><a href="http://www.wi-broadcasters.org/members-only/awards-for-excellence/">Awards for Excellence</a></li>
	<li id="menu-item-17370" class="menu-item  menu-item-type-post_type menu-item-object-page menu-item-17370"><a href="http://www.wi-broadcasters.org/members-only/newsletter/">Newsletter</a></li>
	<li id="menu-item-17367" class="menu-item  menu-item-type-post_type menu-item-object-page menu-item-17367"><a href="http://www.wi-broadcasters.org/members-only/fcc/">FCC News &#038; Archives</a></li>
	<li id="menu-item-17376" class="menu-item  menu-item-type-post_type menu-item-object-page menu-item-17376"><a href="http://www.wi-broadcasters.org/members-only/job-bank/">Job Bank/Jobs Wanted</a></li>
	<li id="menu-item-17372" class="menu-item  menu-item-type-post_type menu-item-object-page menu-item-17372"><a href="http://www.wi-broadcasters.org/members-only/legal-hotlines/">Legal Hotlines</a></li>
	<li id="menu-item-17374" class="menu-item  menu-item-type-post_type menu-item-object-page menu-item-17374"><a href="http://www.wi-broadcasters.org/members-only/legislative/">Legislative</a></li>
	<li id="menu-item-17375" class="menu-item  menu-item-type-post_type menu-item-object-page menu-item-17375"><a href="http://www.wi-broadcasters.org/members-only/ncsa/">NCSA</a></li>
	<li id="menu-item-17365" class="menu-item  menu-item-type-post_type menu-item-object-page menu-item-17365"><a href="http://www.wi-broadcasters.org/members-only/online-member-directory/">Online Member Directory</a></li>
	<li id="menu-item-17373" class="menu-item  menu-item-type-post_type menu-item-object-page menu-item-17373"><a href="http://www.wi-broadcasters.org/members-only/political-broadcasting/">Political Broadcasting Resources</a></li>
	<li id="menu-item-17378" class="menu-item  menu-item-type-post_type menu-item-object-page menu-item-17378"><a href="http://www.wi-broadcasters.org/members-only/proud-member/">Proud Member</a></li>
</ul>
</li>
<li id="menu-item-13335" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13335"><a href="http://www.wbafoundation.org">WBA Foundation</a></li>
<li id="menu-item-17379" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17379"><a href="http://www.wisconsinhonorflight.org">Wisconsin Honor Flight</a></li>
<li id="menu-item-13336" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13336"><a href="http://www.wbanewsroom.org">WBA Newsroom</a></li>
<li id="menu-item-13337" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13337"><a href="http://www.wisconsinbroadcastingmuseum.org">Wisconsin Broadcasting Museum</a></li>
</ul></div></div><div id="click-menu"> 
                            
                    <div class="threeLines">
                            
                    <div class="line"></div>
                        <div class="line"></div>
                        <div class="line"></div>
                    </div></div><script type='text/javascript' src='http://www.wi-broadcasters.org/wp-includes/js/comment-reply.min.js?ver=4.5.6'></script>
<script type='text/javascript' src='http://www.wi-broadcasters.org/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.wi-broadcasters.org\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Sending ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.wi-broadcasters.org/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.2.1'></script>
<script type='text/javascript' src='http://www.wi-broadcasters.org/wp-content/plugins/gs-logo-slider-pro/gsl-files/js/gsl.jquery.bxslider.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.wi-broadcasters.org/wp-content/plugins/gs-logo-slider-pro/gsl-files/js/gsl.jquery.easing.1.3.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.wi-broadcasters.org/wp-content/plugins/easy-twitter-feed-widget/lib/js/widget-easy-twitter-feed-widget.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.wi-broadcasters.org/wp-includes/js/wp-embed.min.js?ver=4.5.6'></script>

<script type='text/javascript' src='http://www.wi-broadcasters.org/wp-content/themes/wbaresponsive/scripts/jquery.ui.core.min.js?ver=1.10.3'></script>
<script type='text/javascript' src='http://www.wi-broadcasters.org/wp-content/themes/wbaresponsive/scripts/jquery.ui.widget.min.js?ver=1.10.3'></script>
<script type='text/javascript' src='http://www.wi-broadcasters.org/wp-content/themes/wbaresponsive/scripts/jquery.ui.tabs.min.js?ver=1.10.3'></script>
<script type='text/javascript' src='http://www.wi-broadcasters.org/wp-content/plugins/symple-shortcodes/includes/js/symple_tabs.js?ver=1.0'></script>
</div>
</body>

</html>